adv

adv

发表评论

pigsrollaroundinthem(39396) 发表于2017年07月21日 20时59分 星期五
来自XP 长寿部门
2017 年 7 月 20 日,Canonical 结束了对 去年 10 月发布的 Ubuntu 16.10 的支持。也就说,从现在开始,Ubuntu 16.10 用户将不会再收到任何安全更新和软件更新。该版本只支持 9 个月时间,Ubuntu 16.10 用户需要更新到新版本如 17.04。将 Linux 作为工作电脑系统的用户,不应该考虑此类支持时间很短的版本,他们应该选择 Ubuntu 的 LTS 版本,或者 Debian stable 或 CentOS,喜欢体验最新功能的用户则可以考虑滚动更新版本。你有很多选择。

发表评论

用户名:   登录|注册账号
标题:
评论:
使用预览按钮!检查错误!引用添加:[quote][/quote] 链接添加:[url][/url]